Linux kernel exploit

There has been a new vulnerability discovered  in most versions of Linux. In order to address this, clients using Linux as their operating system are strongly advised to run the YUM feature (or updates, if they are using Cpanel or Plesk) and then enter a support ticket to have their server rebooted.
Posted in Linux, news, Online Security by PingPipe at September 9th, 2009.
Tags: , ,

Comments are closed.